2.3.8.2 Import into DEM01 Module

Hi everyone,

I am trying to do the import into de DEM01 Module, but I keep getting this error. I've seen some similar questions here at the Community but can't really figure it out what everybody did to correct it.

I am attaching some screenshots so you can see what I am doing.

I really don't know what else I can do. Any help would be appreciated.

Thank you,

Carolina.

Comments